Forum de Villice

Villice.be: Vis dans ta Ville Virtuelle à Villice!
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Recherches - Labos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
grmarf
Bavard(e)
Bavard(e)


Nombre de messages : 37
Date d'inscription : 20/07/2007

Points
Nombre de points: 0

MessageSujet: Recherches - Labos   Mar 12 Oct - 16:41

Coucou,

Impossible de mettre "qualification" sur "50-60" : cela repasse automatiquement a "0-10", avec apparition dans la petite fenetre de gauche, sous mon solde bancaire d'une 3e ligne : "11==11and0.55<1 "

Toutes les autres qualifications fonctionnent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robin
Webmaster
Webmaster


Masculin Nombre de messages : 1793
Age : 27
Localisation : Belgique
Votre pseudo dans villice : Robin
Date d'inscription : 24/12/2006

Points
Nombre de points: 0

MessageSujet: Re: Recherches - Labos   Mar 12 Oct - 18:41

hmm oui je vais essayer de corriger ça au plus vite!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://villice.be
 
Recherches - Labos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Statistiques de recherches
» [S] Des recherches pas très fructueuses
» Les chasseurs de trésors reviennent
» Tableau des poses de maison de guilde
» Des détails sur l'évasion de Bélizaire

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum de Villice :: Version 2 :: bugs-
Sauter vers: